Problema en FOCUS

ImagenSubforo de mecanica en general.

Moderadores: DANI, silver sword

Problema en FOCUS

Notapor STARKMANN » Mié, 18 Mar 2015, 23:33

Bueno como siempre, tengo averías que genero yo mismo.
Resulta que al rellenar aceite al motor sin usar embudo pues hice un derrame.
Así que tras esto decidí lavar el motor con agua a presión.
Bueno un día decidi ir al lavadero, así que nada más salir de casa fuí al lugar más cercano que esta a 600 metros.
Bueno con el motor casi frío para que no sufriera cambio de temperatura brusco, metí la lanza a presión por todos los recovecos del compartimento motor.
Bien pues ese mismo día bajé al Garage y estaba con dos palmos de agua y de esto me dí cuenta al meter el morro tras lo que decidí abortar mi entrada al Garage y subir marcha atrás la rampa.
Bien en este momento se encendió la luz de avería motor, aunque ya había notado que el motor no iba fino.
En el agua entró en contacto los pilotos antinieblas y la parte inferior del radiador motor.
Así que desde entonces y ya hace días la luz de motor se enciende, la cual quito desconectando la batería durante al menos 15 minutos.
Noto el motor poco fino a bajas vueltas vamos que le cuesta un poquito subir y el sonido en vez de:
Brum brum brum es mas bien br br brum br br brum.
Bueno espero que me ayudéis aportando ideas.
Avatar de Usuario
STARKMANN
usuario:
 
Mensajes: 441
Registrado: Dom, 27 Ene 2013, 12:24
Ubicación: ZARAGOZA
Has thanked: 0 time
Have thanks: 0 time
Vehículo: BMW 520i e39

Re: Problema en FOCUS

Notapor DANI » Mié, 18 Mar 2015, 23:35

Wenas compi. Quieres que le pasemos la maquinita?.
Imagen

PORTAL DE ANUNCIOS CLASIFICADOS GRATIS

¿Tienes algo que comprar o vender?. Anuncialo en http://www.ponloaqui.com El único portal de anuncios que te permite publicar sin límite de caracteres y puedes subir hasta 40 fotos de alta calidad por anuncio y todo ello gratis.
Avatar de Usuario
DANI
Coches Faq Club:
3 en uno
Desarrollador.
Lider soporte
 
Mensajes: 32521
Registrado: Mié, 02 Ene 2013, 20:35
Ubicación: Zaragoza
Has thanked: 120 times
Have thanks: 340 times
Vehículo: Laguna ll 1.9 dci 120cv

Re: Problema en FOCUS

Notapor silver sword » Mié, 18 Mar 2015, 23:57

Ve a una gasolinera si no tienes compresor , y pídele la boquilla para soplar filtros , desconecta conectores de sensores que van al motor etc y el del caudalimetro soplarle a todo eso a base de bien , y además revisa que el filtro de aire no este humedo , después de hacer eso ya me dices .
Saludos compañero

Enviado desde mi HUAWEI Y300-0100 mediante Tapatalk
Image
Imagen
Avatar de Usuario
silver sword
Coches Faq Club:
Administrador
Traductor
Lider soporte
 
Mensajes: 16600
Registrado: Lun, 15 Jul 2013, 20:24
Has thanked: 1244 times
Have thanks: 133 times
Vehículo: bmw e39 520d , A6

Re: Problema en FOCUS

Notapor DANI » Jue, 19 Mar 2015, 15:39

Parece ser que Starkman tiene problemas para responder en el post porque le da error.
Imagen

PORTAL DE ANUNCIOS CLASIFICADOS GRATIS

¿Tienes algo que comprar o vender?. Anuncialo en http://www.ponloaqui.com El único portal de anuncios que te permite publicar sin límite de caracteres y puedes subir hasta 40 fotos de alta calidad por anuncio y todo ello gratis.
Avatar de Usuario
DANI
Coches Faq Club:
3 en uno
Desarrollador.
Lider soporte
 
Mensajes: 32521
Registrado: Mié, 02 Ene 2013, 20:35
Ubicación: Zaragoza
Has thanked: 120 times
Have thanks: 340 times
Vehículo: Laguna ll 1.9 dci 120cv

Re: Problema en FOCUS

Notapor silver sword » Jue, 19 Mar 2015, 15:40

Y eso ?

Enviado desde mi HUAWEI Y300-0100 mediante Tapatalk
Image
Imagen
Avatar de Usuario
silver sword
Coches Faq Club:
Administrador
Traductor
Lider soporte
 
Mensajes: 16600
Registrado: Lun, 15 Jul 2013, 20:24
Has thanked: 1244 times
Have thanks: 133 times
Vehículo: bmw e39 520d , A6

Re: Problema en FOCUS

Notapor STARKMANN » Jue, 19 Mar 2015, 15:46

Kadett: pues si que seria una buena idea.
Silver : ayer abrí el filtro del aire y estaba seco.
Después saqué las pipetas de las bujías y estaban secas.
Ya miro de hacer lo que me aconsejas aunque lo intentaré hacer con kadett si quedamos para meter la maquina.
Tu te libras por que estas lejos.
Avatar de Usuario
STARKMANN
usuario:
 
Mensajes: 441
Registrado: Dom, 27 Ene 2013, 12:24
Ubicación: ZARAGOZA
Has thanked: 0 time
Have thanks: 0 time
Vehículo: BMW 520i e39

Re: Problema en FOCUS

Notapor DANI » Jue, 19 Mar 2015, 15:49

Pues cuando quieras quedamos, ya sabes.
Imagen

PORTAL DE ANUNCIOS CLASIFICADOS GRATIS

¿Tienes algo que comprar o vender?. Anuncialo en http://www.ponloaqui.com El único portal de anuncios que te permite publicar sin límite de caracteres y puedes subir hasta 40 fotos de alta calidad por anuncio y todo ello gratis.
Avatar de Usuario
DANI
Coches Faq Club:
3 en uno
Desarrollador.
Lider soporte
 
Mensajes: 32521
Registrado: Mié, 02 Ene 2013, 20:35
Ubicación: Zaragoza
Has thanked: 120 times
Have thanks: 340 times
Vehículo: Laguna ll 1.9 dci 120cv

Re: Problema en FOCUS

Notapor STARKMANN » Jue, 19 Mar 2015, 15:53

Kadett: pues si que seria una buena idea.
Silver : ayer abrí el filtro del aire y estaba seco.
Después saqué las pipetas de las bujías y estaban secas.
Ya miro de hacer lo que me aconsejas aunque lo intentaré hacer con kadett si quedamos para meter la maquina.
Tu te libras por que estas lejos.
Avatar de Usuario
STARKMANN
usuario:
 
Mensajes: 441
Registrado: Dom, 27 Ene 2013, 12:24
Ubicación: ZARAGOZA
Has thanked: 0 time
Have thanks: 0 time
Vehículo: BMW 520i e39

Re: Problema en FOCUS

Notapor silver sword » Jue, 19 Mar 2015, 15:54

Ya me gustaria compañero y te echaba una mano , yo ando con el bmw en box de momento haber si la semana que viene lo llevo si hay suerte a reparar la bomba

Enviado desde mi HUAWEI Y300-0100 mediante Tapatalk
Image
Imagen
Avatar de Usuario
silver sword
Coches Faq Club:
Administrador
Traductor
Lider soporte
 
Mensajes: 16600
Registrado: Lun, 15 Jul 2013, 20:24
Has thanked: 1244 times
Have thanks: 133 times
Vehículo: bmw e39 520d , A6

Re: Problema en FOCUS

Notapor chicho » Jue, 19 Mar 2015, 16:51

Soplale bien a todos los conectores de los sensores del motor y sus cables , y sobre todo no te dejes ningun conecror o manguera sin soplar y secar
Avatar de Usuario
chicho
usuario:
Colaborador
 
Mensajes: 1707
Registrado: Mar, 20 May 2014, 21:43
Has thanked: 5 times
Have thanks: 44 times
Vehículo: renault scenic

Re: Problema en FOCUS

Notapor gelin » Jue, 19 Mar 2015, 20:55

silver sword escribió:Ya me gustaria compañero y te echaba una mano , yo ando con el bmw en box de momento haber si la semana que viene lo llevo si hay suerte a reparar la bomba

Enviado desde mi HUAWEI Y300-0100 mediante Tapatalk

Doy fe de que silver te echaria una mano seguro , soplale a todo lo que te dice silver revisa todo bien .
Avatar de Usuario
gelin
usuario:
Colaborador
 
Mensajes: 2081
Registrado: Lun, 12 May 2014, 00:13
Has thanked: 7 times
Have thanks: 64 times
Vehículo: mercedes sportcupe

Re: Problema en FOCUS

Notapor Jose FelipeGtr » Vie, 27 Mar 2015, 17:23

Es mejor tapar con plástico y cinta las partes eléctricas para que no pase eso, yo e querido siempre limpiar el motor asín pero no me arriesgo.
Debido al agua es posible que algún sensor se aya estropeado, eso te lo dirá el VagCom.
Después de unos días cuando se aya secado todo bien, te aconsejo que vuelvas a mirar las conexiones por si se a oxidado las partes metálicas que hacen contacto.
Para eso hay un limpiador (limpiacontactos) en spray que deja bien limpio esas partes de polvo, aceite del motor que le aya caído u oxido.
Yo lo e probado y funciona muy bien.
Un Saludo
Coches
Primer coche: Audi A4 B7 2.0 TDI 140cv del año 2005
Segundo coche: Nissan Primera P12 1.9 DCI 120cv del año 2005
Tercer y actual coche: Peugeot Partner 1.9D 69cv del año 2000

Motos
Peugeot SpeedFight 2 50cc Air 6cv del año 2001 con TopNegro 70cc
Yamaha Special SR 250cc del año 1994 (en restauración)
Avatar de Usuario
Jose FelipeGtr
usuario:
Colaborador
 
Mensajes: 136
Registrado: Dom, 01 Feb 2015, 23:34
Has thanked: 0 time
Have thanks: 0 time
Vehículo: Peugeot Partner 1.9D

Re: Problema en FOCUS

Notapor BCN-POWER » Vie, 27 Mar 2015, 17:26

¿como va lo del focus estarman?
viva coches faq club.
Avatar de Usuario
BCN-POWER
Coches Faq Club:
Miembro del Club:
 
Mensajes: 3940
Registrado: Lun, 19 May 2014, 12:39
Has thanked: 47 times
Have thanks: 47 times
Vehículo: Renault 19

Re: Problema en FOCUS

Notapor STARKMANN » Sab, 28 Mar 2015, 01:36

Pues hoy he ido a mirarlo.
Esto todo bien seco.
Al arrancar y toquetear se ha oído una fuga de aire. No se si lo he roto o estaba roto.
Una vez apañado un tubo que estaba roto y chupaba aire pues seguía igual.
He notado que al darle gas de golpe no progresivo suena un pissss como si fuera un coche del fast furius.
Entonces quizás esos tubos que chupan aire quizás tengan algo que ver.
Avatar de Usuario
STARKMANN
usuario:
 
Mensajes: 441
Registrado: Dom, 27 Ene 2013, 12:24
Ubicación: ZARAGOZA
Has thanked: 0 time
Have thanks: 0 time
Vehículo: BMW 520i e39

Re: Problema en FOCUS

Notapor silver sword » Sab, 28 Mar 2015, 14:18

Mira bien todos los tubos haber si alguno esta rajado o desconectado

Enviado desde mi HUAWEI Y300-0100 mediante Tapatalk
Image
Imagen
Avatar de Usuario
silver sword
Coches Faq Club:
Administrador
Traductor
Lider soporte
 
Mensajes: 16600
Registrado: Lun, 15 Jul 2013, 20:24
Has thanked: 1244 times
Have thanks: 133 times
Vehículo: bmw e39 520d , A6

Siguiente

Volver a Mecanica en general y Bricos manuales.

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados