Problema en FOCUS

ImagenSubforo de mecanica en general.

Moderadores: DANI, silver sword

Re: Problema en FOCUS

Notapor STARKMANN » Dom, 29 Mar 2015, 01:26

Hoy lo acabo de probar.
Buen definitivamente ahora va peor.
Antes iba mal por debajo de 2000 vueltas y ahora va mal todo el rato.
Ahora la luz de avería ya no es fija sin embargo se enciende y parpadea.
Además se ha apagado al cambiar de segunda a tercera y en carretera a altas vueltas no va bien da tirones.
Probablemente el otro día al tocar esos tubos del aire y los cables hay algo que he empeorado.
Bueno los tubos esos que chupa aire alguien sabe que son y para que son , debe de ir relacionado con el ralenti y/o algún tipo de vacío.
Avatar de Usuario
STARKMANN
usuario:
 
Mensajes: 441
Registrado: Dom, 27 Ene 2013, 12:24
Ubicación: ZARAGOZA
Has thanked: 0 time
Have thanks: 0 time
Vehículo: BMW 520i e39

Re: Problema en FOCUS

Notapor silver sword » Dom, 29 Mar 2015, 11:09

Si puedes aportar una foto de donde los tubos haber si puedo ver con mas claridad

Enviado desde mi HUAWEI Y300-0100 mediante Tapatalk
Image
Imagen
Avatar de Usuario
silver sword
Coches Faq Club:
Administrador
Traductor
Lider soporte
 
Mensajes: 16611
Registrado: Lun, 15 Jul 2013, 20:24
Has thanked: 1269 times
Have thanks: 135 times
Vehículo: bmw e39 520d , A6

Re: Problema en FOCUS

Notapor STARKMANN » Lun, 30 Mar 2015, 11:25

Ahora esta en el Garage y las fotos no se verán.
Cuando lo saque con luz del día hago fotos de lo que toqué.
Avatar de Usuario
STARKMANN
usuario:
 
Mensajes: 441
Registrado: Dom, 27 Ene 2013, 12:24
Ubicación: ZARAGOZA
Has thanked: 0 time
Have thanks: 0 time
Vehículo: BMW 520i e39

Re: Problema en FOCUS

Notapor STARKMANN » Lun, 30 Mar 2015, 13:25

image.jpg
image.jpg
Bueno ya he echo fotos.
En ellas aparece una línea de tubos de aire que la diferencia en línea roja y línea amarilla.

El otro día yo noté que chupaba aire por aquí:

La verdad es que intento publicar las fotos en orden pero desde el movil es difícil.
No tienes los permisos requeridos para ver los archivos adjuntos a este mensaje.
Avatar de Usuario
STARKMANN
usuario:
 
Mensajes: 441
Registrado: Dom, 27 Ene 2013, 12:24
Ubicación: ZARAGOZA
Has thanked: 0 time
Have thanks: 0 time
Vehículo: BMW 520i e39

Re: Problema en FOCUS

Notapor STARKMANN » Lun, 30 Mar 2015, 13:32

Yo creo que el problema viene por aquí :


Esos tubos finos creo que de 4 mm van a unos más gruesos y estos a una pieza electrica.
No tienes los permisos requeridos para ver los archivos adjuntos a este mensaje.
Avatar de Usuario
STARKMANN
usuario:
 
Mensajes: 441
Registrado: Dom, 27 Ene 2013, 12:24
Ubicación: ZARAGOZA
Has thanked: 0 time
Have thanks: 0 time
Vehículo: BMW 520i e39

Re: Problema en FOCUS

Notapor silver sword » Lun, 30 Mar 2015, 14:54

Desconectala y le soplas con el compresor a todos los conectores bien , aunque aparentemente parezcan secos guardan humedad , y compra en una electrónica un bote de limpia contactos de residuo 0 , o en brico depot tambien tienen

Enviado desde mi HUAWEI Y300-0100 mediante Tapatalk
Image
Imagen
Avatar de Usuario
silver sword
Coches Faq Club:
Administrador
Traductor
Lider soporte
 
Mensajes: 16611
Registrado: Lun, 15 Jul 2013, 20:24
Has thanked: 1269 times
Have thanks: 135 times
Vehículo: bmw e39 520d , A6

Re: Problema en FOCUS

Notapor STARKMANN » Lun, 30 Mar 2015, 19:09

Suena una fuga de aire !
Y la verdad no se como se desconectan esos conectores.
Avatar de Usuario
STARKMANN
usuario:
 
Mensajes: 441
Registrado: Dom, 27 Ene 2013, 12:24
Ubicación: ZARAGOZA
Has thanked: 0 time
Have thanks: 0 time
Vehículo: BMW 520i e39

Re: Problema en FOCUS

Notapor silver sword » Lun, 30 Mar 2015, 20:37

Parece que el precinto rojo es un resorte para sujetar el conector , voy a investigar como suelta , dame tiempo haber si mañana te digo como

Enviado desde mi HUAWEI Y300-0100 mediante Tapatalk
Image
Imagen
Avatar de Usuario
silver sword
Coches Faq Club:
Administrador
Traductor
Lider soporte
 
Mensajes: 16611
Registrado: Lun, 15 Jul 2013, 20:24
Has thanked: 1269 times
Have thanks: 135 times
Vehículo: bmw e39 520d , A6

Re: Problema en FOCUS

Notapor STARKMANN » Dom, 05 Abr 2015, 17:35

Bueno mañana me liaré a seguir el consejo de silver y soplaré y soplaré hasta caer.
Avatar de Usuario
STARKMANN
usuario:
 
Mensajes: 441
Registrado: Dom, 27 Ene 2013, 12:24
Ubicación: ZARAGOZA
Has thanked: 0 time
Have thanks: 0 time
Vehículo: BMW 520i e39

Re: Problema en FOCUS

Notapor silver sword » Dom, 05 Abr 2015, 17:52

Jejeje te as parecido al cuento del lobo soplare y soplare y la casa derribare

Enviado desde mi HUAWEI Y300-0100 mediante Tapatalk
Image
Imagen
Avatar de Usuario
silver sword
Coches Faq Club:
Administrador
Traductor
Lider soporte
 
Mensajes: 16611
Registrado: Lun, 15 Jul 2013, 20:24
Has thanked: 1269 times
Have thanks: 135 times
Vehículo: bmw e39 520d , A6

Re: Problema en FOCUS

Notapor gelin » Dom, 05 Abr 2015, 22:23

Le as pasado la maquina haber que dice ?
Avatar de Usuario
gelin
usuario:
Colaborador
 
Mensajes: 2081
Registrado: Lun, 12 May 2014, 00:13
Has thanked: 7 times
Have thanks: 64 times
Vehículo: mercedes sportcupe

Re: Problema en FOCUS

Notapor DANI » Lun, 06 Abr 2015, 13:10

Al menos la mía no se la ha pasado pero el sabe que cuando quiera me tiene a su disposición para pasarle el autocom.
Imagen

PORTAL DE ANUNCIOS CLASIFICADOS GRATIS

¿Tienes algo que comprar o vender?. Anuncialo en http://www.ponloaqui.com El único portal de anuncios que te permite publicar sin límite de caracteres y puedes subir hasta 40 fotos de alta calidad por anuncio y todo ello gratis.
Avatar de Usuario
DANI
Coches Faq Club:
3 en uno
Desarrollador.
Lider soporte
 
Mensajes: 32529
Registrado: Mié, 02 Ene 2013, 20:35
Ubicación: Zaragoza
Has thanked: 120 times
Have thanks: 345 times
Vehículo: Laguna ll 1.9 dci 120cv

Re: Problema en FOCUS

Notapor STARKMANN » Lun, 06 Abr 2015, 16:42

Bueno hoy he desmontado todas las conexiones que me encontraba incluidos los cables de las bujías por los dos extremos.
Procedimiento desmontaba soplaba liquido limpia contactos y vuelta a soplar.
He desmontado el filtro de aire y he soplado y los tubos por donde chupa aire comprobando su estanqueidad.
He quitado la batería y así borrado el fallo.
Bueno y nada el fallo sigue el motor no suena redondo y al acelerar de golpe suena un pissssss.
Así que me doy por vencido.
Avatar de Usuario
STARKMANN
usuario:
 
Mensajes: 441
Registrado: Dom, 27 Ene 2013, 12:24
Ubicación: ZARAGOZA
Has thanked: 0 time
Have thanks: 0 time
Vehículo: BMW 520i e39

Re: Problema en FOCUS

Notapor silver sword » Lun, 06 Abr 2015, 18:51

Pues ya no queda otra que quedar con kadett y meter la maquina haber que fallo da y sobre eso sabremos que se a roto .

Enviado desde mi HUAWEI Y300-0100 mediante Tapatalk
Image
Imagen
Avatar de Usuario
silver sword
Coches Faq Club:
Administrador
Traductor
Lider soporte
 
Mensajes: 16611
Registrado: Lun, 15 Jul 2013, 20:24
Has thanked: 1269 times
Have thanks: 135 times
Vehículo: bmw e39 520d , A6

Re: Problema en FOCUS

Notapor DANI » Lun, 06 Abr 2015, 23:54

Ya hemos quedado para el miercoles, a ver si el autocom nos revela algo.
Imagen

PORTAL DE ANUNCIOS CLASIFICADOS GRATIS

¿Tienes algo que comprar o vender?. Anuncialo en http://www.ponloaqui.com El único portal de anuncios que te permite publicar sin límite de caracteres y puedes subir hasta 40 fotos de alta calidad por anuncio y todo ello gratis.
Avatar de Usuario
DANI
Coches Faq Club:
3 en uno
Desarrollador.
Lider soporte
 
Mensajes: 32529
Registrado: Mié, 02 Ene 2013, 20:35
Ubicación: Zaragoza
Has thanked: 120 times
Have thanks: 345 times
Vehículo: Laguna ll 1.9 dci 120cv

AnteriorSiguiente

Volver a Mecanica en general y Bricos manuales.

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 6 invitados

cron