primeros problemas

ImagenSubforo de mecanica en general.

Moderadores: DANI, silver sword

primeros problemas

Notapor zeusvts » Vie, 03 Jul 2015, 13:16

Bueno tengo dos problemas con el coche y nose como solucionarlos .
1 tengo perdida de anticongelante cuando el coche lo troto demasiado no se calienta ni suelta un chorro son 4 gotas de nada me gotea por la parte de la caja de cambios osea que problema de radiador no es ni me mezcla agua-aceite ni nada e estado hechando un vistazo por google y e leido algo de una T detras de la admision que suelen dar problemas en estos bmw
2 tengo un problema desde que lo lleve ala itv y es que la rueda trasera izquierda si dejas el coche parado con el freno de mano puesto se queda frenada la rueda al volver a andar y solo se suelta si haces saltar el abs. El coche tiene puesto nuevo hace 3 meses moldazas muelles bombines tambores y cable del freno de mano. Migue lo conecto a su maquina y salieron estos errores 85 valve coil. 76 vehicle power. 81 Main ralay inside todo esto en el modulo de ABS
Avatar de Usuario
zeusvts
usuario:
 
Mensajes: 162
Registrado: Lun, 02 Dic 2013, 17:15
Has thanked: 0 time
Have thanks: 0 time
Vehículo: saxo vts

Re: primeros problemas

Notapor argail » Vie, 03 Jul 2015, 13:58

Sobre el goteo de la T si es de plastico se suele pasar por el calor y los años la solucion seria poner una T de metal cobre o bronce etc te evitaras muchos problemas de que se te parta y te ocasione un mal mayor , sobre el sistema de frenado pienso que seria cambiar el sensor o desmontar los frenos y ver porque se quedan pillados yo tienes miguel a mano para desmontarlo y comprobar bien diselo aunque creo que esta con temas de hospitales lleva tiempo sin conectarse por el foro creo que lo dijo por pa cafeteria que estaria sin estar por aqui hasta que terminara con eso.
Imagen
Avatar de Usuario
argail
Coches Faq Club:
Colaborador
Miembro del Club:
 
Mensajes: 1122
Registrado: Lun, 19 May 2014, 09:22
Has thanked: 20 times
Have thanks: 10 times
Vehículo: eX renault fuego gta

Re: primeros problemas

Notapor silver sword » Sab, 04 Jul 2015, 21:15

Zeus pasate por mi casa y lo miramos esa T haber si tengo aqui alguna de cobre y si eso la compramos y se la ponemos

Enviado desde mi HUAWEI Y300-0100 mediante Tapatalk
Image
Imagen
Avatar de Usuario
silver sword
Coches Faq Club:
Administrador
Traductor
Lider soporte
 
Mensajes: 16651
Registrado: Lun, 15 Jul 2013, 20:24
Has thanked: 1346 times
Have thanks: 145 times
Vehículo: bmw e39 520d , A6

Re: primeros problemas

Notapor RED VELVET » Lun, 06 Jul 2015, 00:10

Hola.
A ver. Creo que el E36 monta freno de mano que actúa sobre el tambor. Es decir, tiene zapatas y tambores para el de mano y discos y pastillas para el de servicio. No?
Entonces no veo que tiene que ver el ABS, ni sensores, ... etc.
Tengo un conocido que trabajó en la Hyundai y me comentó que había un problema con el "ataque" de las zapatas del freno de mano. En ocasiones al tirar con fuerza (como puede ser el la prueba de frenado de la ITV) se quedaba bloqueado e incluso tenían que desmontarlo para desbloquear.
¿Cuánto tiempo tienen las zapatas?
Opino que por ahí anda el problema.

Enviado desde mi Aquaris E4.5 mediante Tapatalk
Avatar de Usuario
RED VELVET
usuario:
Colaborador
 
Mensajes: 2902
Registrado: Mar, 13 Ene 2015, 14:35
Ubicación: El Pto. de Sta. María
Has thanked: 174 times
Have thanks: 95 times
Vehículo: BMW 525D E39

Re: primeros problemas

Notapor silver sword » Lun, 06 Jul 2015, 01:14

Red es tambor para freno de servicio y mano en ese motor 316i post , se le keda cojido solo cuando usa el freno de mano le desmontaron los tambores y se los limpiaron le dineron que tiene las zapatas nuevas y los tambores bien , pero sigue quedando pillado cuando usa el de mano

Enviado desde mi HUAWEI Y300-0100 mediante Tapatalk
Image
Imagen
Avatar de Usuario
silver sword
Coches Faq Club:
Administrador
Traductor
Lider soporte
 
Mensajes: 16651
Registrado: Lun, 15 Jul 2013, 20:24
Has thanked: 1346 times
Have thanks: 145 times
Vehículo: bmw e39 520d , A6

Re: primeros problemas

Notapor zeusvts » Lun, 06 Jul 2015, 09:41

Aver las zapatas bombines cable y tambor tienen 3 meses y unos 7000km el problema no es que se quede pillado ya que si vas andando con el coche i tiras de el haces raches o lo que quieras no se queda pillado mientras que el coche valla andando. Cuando se queda pillado es cuando paras y le pones el freno de mano hay es cuanfo ya se queda pillado
Avatar de Usuario
zeusvts
usuario:
 
Mensajes: 162
Registrado: Lun, 02 Dic 2013, 17:15
Has thanked: 0 time
Have thanks: 0 time
Vehículo: saxo vts

Re: primeros problemas

Notapor BCN-POWER » Lun, 06 Jul 2015, 10:42

tranquilo colega que estos te ayudan fijo. :-104 :-104
viva coches faq club.
Avatar de Usuario
BCN-POWER
Coches Faq Club:
Miembro del Club:
 
Mensajes: 3940
Registrado: Lun, 19 May 2014, 12:39
Has thanked: 47 times
Have thanks: 47 times
Vehículo: Renault 19

Re: primeros problemas

Notapor RED VELVET » Lun, 06 Jul 2015, 13:44

silver sword escribió:Red es tambor para freno de servicio y mano en ese motor 316i post , se le keda cojido solo cuando usa el freno de mano le desmontaron los tambores y se los limpiaron le dineron que tiene las zapatas nuevas y los tambores bien , pero sigue quedando pillado cuando usa el de mano

Enviado desde mi HUAWEI Y300-0100 mediante Tapatalk

Vale. No sabía el modelo en concreto y miré en el REALOEM para un E36 (no recuerdo cual elegí al azar) y venía con freno de mano sobre tambor y servicio sobre discos.

Viéndolas venir desde este otro lado de la pantalla.
Avatar de Usuario
RED VELVET
usuario:
Colaborador
 
Mensajes: 2902
Registrado: Mar, 13 Ene 2015, 14:35
Ubicación: El Pto. de Sta. María
Has thanked: 174 times
Have thanks: 95 times
Vehículo: BMW 525D E39

Re: primeros problemas

Notapor RED VELVET » Lun, 06 Jul 2015, 13:46

zeusvts escribió:Aver las zapatas bombines cable y tambor tienen 3 meses y unos 7000km el problema no es que se quede pillado ya que si vas andando con el coche i tiras de el haces raches o lo que quieras no se queda pillado mientras que el coche valla andando. Cuando se queda pillado es cuando paras y le pones el freno de mano hay es cuanfo ya se queda pillado

Si parado se queda bloqueado, ¿lo puedes desbloquear iniciando marcha atrás?

Viéndolas venir desde este otro lado de la pantalla.
Avatar de Usuario
RED VELVET
usuario:
Colaborador
 
Mensajes: 2902
Registrado: Mar, 13 Ene 2015, 14:35
Ubicación: El Pto. de Sta. María
Has thanked: 174 times
Have thanks: 95 times
Vehículo: BMW 525D E39

Re: primeros problemas

Notapor RED VELVET » Lun, 06 Jul 2015, 13:47

RED VELVET escribió:
silver sword escribió:Red es tambor para freno de servicio y mano en ese motor 316i post , se le keda cojido solo cuando usa el freno de mano le desmontaron los tambores y se los limpiaron le dineron que tiene las zapatas nuevas y los tambores bien , pero sigue quedando pillado cuando usa el de mano

Enviado desde mi HUAWEI Y300-0100 mediante Tapatalk

Vale. No sabía el modelo en concreto y miré en el REALOEM para un E36 (no recuerdo cual elegí al azar) y venía con freno de mano sobre tambor y servicio sobre discos.

Viéndolas venir desde este otro lado de la pantalla.

Lo he recuperado. Miré un E36 323i

Viéndolas venir desde este otro lado de la pantalla.
Avatar de Usuario
RED VELVET
usuario:
Colaborador
 
Mensajes: 2902
Registrado: Mar, 13 Ene 2015, 14:35
Ubicación: El Pto. de Sta. María
Has thanked: 174 times
Have thanks: 95 times
Vehículo: BMW 525D E39

Re: primeros problemas

Notapor RED VELVET » Lun, 06 Jul 2015, 14:02

Pues he vuelto a comprobar y veo ambos. Sería una opción.
En fin. Que si se queda cojido con el de mano, y si ya se le han cambiado todos los elementos que dice zeusvts, habría que buscar el elemento que lo traba y no "suelta" cuando se baja la palanca??

Viéndolas venir desde este otro lado de la pantalla.
Avatar de Usuario
RED VELVET
usuario:
Colaborador
 
Mensajes: 2902
Registrado: Mar, 13 Ene 2015, 14:35
Ubicación: El Pto. de Sta. María
Has thanked: 174 times
Have thanks: 95 times
Vehículo: BMW 525D E39

Re: primeros problemas

Notapor zeusvts » Lun, 06 Jul 2015, 14:41

Se vaja la palanca y da igual que elles para atras que palanta no se desclava. El unico medio que hay para desbloquearlos son haciendo saltar el abs unas cuantas veces
Avatar de Usuario
zeusvts
usuario:
 
Mensajes: 162
Registrado: Lun, 02 Dic 2013, 17:15
Has thanked: 0 time
Have thanks: 0 time
Vehículo: saxo vts

Re: primeros problemas

Notapor chicho » Lun, 06 Jul 2015, 18:42

zeus eso me ocurría en mi 530d e39 lo lleve ala bmw y eran los cables del freno resecos y el piston donde actúan haber si silver te los pudiera engrasar y lubricar revisa también ese pistón a mi la broma no fue barata en la bmw
Avatar de Usuario
chicho
usuario:
Colaborador
 
Mensajes: 1707
Registrado: Mar, 20 May 2014, 21:43
Has thanked: 5 times
Have thanks: 44 times
Vehículo: renault scenic

Re: primeros problemas

Notapor zeusvts » Lun, 06 Jul 2015, 22:04

Los pistones son nuevos y los cables lo mismo pero pueden necesitar lubricacion...
Avatar de Usuario
zeusvts
usuario:
 
Mensajes: 162
Registrado: Lun, 02 Dic 2013, 17:15
Has thanked: 0 time
Have thanks: 0 time
Vehículo: saxo vts

Re: primeros problemas

Notapor DANI » Lun, 06 Jul 2015, 23:00

zeusvts escribió:Los pistones son nuevos y los cables lo mismo pero pueden necesitar lubricacion...

Si a chicho le pasó lo mismo que ahora te pasa a ti pues prueba a hacer lo que te dice, porque el 99% de posivilidades puede que sea por eso.
Imagen

PORTAL DE ANUNCIOS CLASIFICADOS GRATIS

¿Tienes algo que comprar o vender?. Anuncialo en http://www.ponloaqui.com El único portal de anuncios que te permite publicar sin límite de caracteres y puedes subir hasta 40 fotos de alta calidad por anuncio y todo ello gratis.
Avatar de Usuario
DANI
Coches Faq Club:
3 en uno
Desarrollador.
Lider soporte
 
Mensajes: 32558
Registrado: Mié, 02 Ene 2013, 20:35
Ubicación: Zaragoza
Has thanked: 121 times
Have thanks: 358 times
Vehículo: Laguna ll 1.9 dci 120cv

Siguiente

Volver a Mecanica en general y Bricos manuales.

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 2 invitados